Die Mathe-Redaktion - 16.11.2018 11:23 - Registrieren/Login
Auswahl
ListenpunktHome
ListenpunktAktuell und Interessant ai
ListenpunktArtikelübersicht/-suche
ListenpunktAlle Links / Mathe-Links
ListenpunktFach- & Sachbücher
ListenpunktMitglieder / Karte
ListenpunktRegistrieren/Login
ListenpunktArbeitsgruppen
ListenpunktSchwätz / Top 15
ListenpunktWerde Mathe-Millionär!
ListenpunktFormeleditor fedgeo
Schwarzes Brett
Aktion im Forum
Suche
Stichwortsuche in Artikeln und Links von Matheplanet
Suchen im Forum
Suchtipps

Bücher
Englische Bücher
Software
Suchbegriffe:
Mathematik bei amazon
Naturwissenschaft & Technik
In Partnerschaft mit Amazon.de
Kontakt
Mail an Matroid
[Keine Übungsaufgaben!]
Impressum

Bitte beachten Sie unsere Nutzungsbedingungen, die Distanzierung, unsere Datenschutzerklärung und
die Forumregeln.

Sie können Mitglied werden. Mitglieder können den Matheplanet-Newsletter bestellen, der etwa alle 2 Monate erscheint.

Der Newsletter Okt. 2017

Für Mitglieder
Mathematisch für Anfänger
Wer ist Online
Aktuell sind 750 Gäste und 22 Mitglieder online.

Sie können Mitglied werden:
Klick hier.

Über Matheplanet
 
Zum letzten Themenfilter: Themenfilter:
Matroids Matheplanet Forum Index
Moderiert von matroid Gockel
Matheplanet » Bug- und Request-Tracker » Immer wieder Ausfälle
Druckversion
Druckversion
Autor
Kein bestimmter Bereich J Immer wieder Ausfälle
matroid
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 12.03.2001
Mitteilungen: 13820
Aus: Solingen
Zum letzten BeitragZum nächsten BeitragZum vorigen BeitragZum erstem Beitrag  Themenstart: 2018-08-09


Liebe Mitglieder,

immer wieder beobachte ich heute kurzzeitige Nichterreichbarkeit. Der Server ist aber nicht gestört. Nach meiner Ansicht liegt es an der Netzwerksanbindung. Ich habe bei meinem Server-Provider ein Ticket aufgemacht.

Gruß
Matroid



  Profil  Quote  Link auf diesen Beitrag Link
Dixon
Senior Letzter Besuch: im letzten Quartal
Dabei seit: 07.10.2006
Mitteilungen: 5469
Aus: wir können alles, außer Flughafen, S-Bahn und Hauptbahnhof
Zum letzten BeitragZum nächsten BeitragZum vorigen BeitragZum erstem Beitrag  Beitrag No.1, eingetragen 2018-08-10

\(\begingroup\)
Hallo matroid,

in der letzten halben Stunde gab es wieder einige Aussetzer. Erst ging gar nichts und dann sehr langsam. Bemerkenswert ist, daß die Ausfälle alle eine Minute lang zu sein scheinen (die Option "-i 10" bewirkt, daß nur alle 10s ein Ping abgesandt wird):
~$ ping -i 10 77.236.96.193
 
PING 77.236.96.193 (77.236.96.193) 56(84) bytes of data.
 
64 bytes from 77.236.96.193: icmp_seq=7 ttl=53 time=16.9 ms
64 bytes from 77.236.96.193: icmp_seq=8 ttl=53 time=17.2 ms
64 bytes from 77.236.96.193: icmp_seq=15 ttl=53 time=21.8 ms
64 bytes from 77.236.96.193: icmp_seq=16 ttl=53 time=20.3 ms
 
64 bytes from 77.236.96.193: icmp_seq=25 ttl=53 time=20.2 ms
64 bytes from 77.236.96.193: icmp_seq=26 ttl=53 time=20.0 ms
64 bytes from 77.236.96.193: icmp_seq=33 ttl=53 time=18.4 ms
64 bytes from 77.236.96.193: icmp_seq=34 ttl=53 time=16.8 ms
64 bytes from 77.236.96.193: icmp_seq=41 ttl=53 time=19.7 ms
64 bytes from 77.236.96.193: icmp_seq=42 ttl=53 time=19.1 ms
 
64 bytes from 77.236.96.193: icmp_seq=126 ttl=53 time=21.8 ms
64 bytes from 77.236.96.193: icmp_seq=127 ttl=53 time=19.7 ms
64 bytes from 77.236.96.193: icmp_seq=134 ttl=53 time=19.8 ms
64 bytes from 77.236.96.193: icmp_seq=135 ttl=53 time=124 ms
 
--- 77.236.96.193 ping statistics ---
142 packets transmitted, 118 received, 16% packet loss, time 1411279ms
rtt min/avg/max/mdev = 16.820/26.654/537.012/51.274 ms
 
~$ date
Fr 10. Aug 00:07:58 CEST 2018

Desweiteren habe ich mal mtr laufen lassen (eine Art weiterentwickeltes traceroute) und das zeigt, daß das Problem irgendwo kurz vorm Server ist:
~ $ mtr -i 10 77.236.96.193
 
                             My traceroute  [v0.86]
 
                                      Fri Aug 10 00:20:50 2018
 
                                       Packets               Pings
 Host                                Loss%   Snt   Last   Avg  Best  Wrst StDev
 
10. ae2.sxb1-rr-1-2-f1-3.sxb1.legacy  0.0%    62   21.0  22.0  16.7  87.5  11.0
11. 217.118.23.246                    0.0%    62   23.2  43.8  17.8 1233. 154.4
12. mail.matheplanet.com             31.1%    61   38.0  37.8  17.1 346.3  69.8


Hülft vielleicht...

Grüße
Dixon

P.S. Eben hing es wieder...


-----------------
ceterum censeo cis esse delendam
\(\endgroup\)


  Profil  Quote  Link auf diesen Beitrag Link
matroid
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 12.03.2001
Mitteilungen: 13820
Aus: Solingen
Zum letzten BeitragZum nächsten BeitragZum vorigen BeitragZum erstem Beitrag  Beitrag No.2, vom Themenstarter, eingetragen 2018-08-10


Hallo Dixon,

könntest Du beide Messungen noch einmal machen.

Gruß
Matroid



  Profil  Quote  Link auf diesen Beitrag Link
AlphaSigma
Aktiv Letzter Besuch: im letzten Monat
Dabei seit: 23.11.2012
Mitteilungen: 150
Aus:
Zum letzten BeitragZum nächsten BeitragZum vorigen BeitragZum erstem Beitrag  Beitrag No.3, eingetragen 2018-08-10

\(\begingroup\)
Hallo,

da Dixom momentan nicht angemeldet ist, versuche ich zu helfen.
Unten ist es nich richtig formatiert, sorry.
text
~$ ping -i 10 77.236.96.193
PING 77.236.96.193 (77.236.96.193) 56(84) bytes of data.
64 bytes from 77.236.96.193: icmp_seq=1 ttl=58 time=24.0 ms
64 bytes from 77.236.96.193: icmp_seq=2 ttl=58 time=24.0 ms
64 bytes from 77.236.96.193: icmp_seq=3 ttl=58 time=24.0 ms
64 bytes from 77.236.96.193: icmp_seq=4 ttl=58 time=24.1 ms
64 bytes from 77.236.96.193: icmp_seq=5 ttl=58 time=23.9 ms
64 bytes from 77.236.96.193: icmp_seq=6 ttl=58 time=23.9 ms
64 bytes from 77.236.96.193: icmp_seq=7 ttl=58 time=24.0 ms
64 bytes from 77.236.96.193: icmp_seq=8 ttl=58 time=24.2 ms
64 bytes from 77.236.96.193: icmp_seq=9 ttl=58 time=23.7 ms
64 bytes from 77.236.96.193: icmp_seq=10 ttl=58 time=24.6 ms
64 bytes from 77.236.96.193: icmp_seq=11 ttl=58 time=23.9 ms
64 bytes from 77.236.96.193: icmp_seq=12 ttl=58 time=24.0 ms
64 bytes from 77.236.96.193: icmp_seq=13 ttl=58 time=23.8 ms
64 bytes from 77.236.96.193: icmp_seq=14 ttl=58 time=24.6 ms
64 bytes from 77.236.96.193: icmp_seq=15 ttl=58 time=24.3 ms
64 bytes from 77.236.96.193: icmp_seq=16 ttl=58 time=23.9 ms
64 bytes from 77.236.96.193: icmp_seq=17 ttl=58 time=23.9 ms
64 bytes from 77.236.96.193: icmp_seq=18 ttl=58 time=24.0 ms
64 bytes from 77.236.96.193: icmp_seq=19 ttl=58 time=24.2 ms
64 bytes from 77.236.96.193: icmp_seq=20 ttl=58 time=24.0 ms
64 bytes from 77.236.96.193: icmp_seq=21 ttl=58 time=24.2 ms
64 bytes from 77.236.96.193: icmp_seq=22 ttl=58 time=23.9 ms
64 bytes from 77.236.96.193: icmp_seq=23 ttl=58 time=24.2 ms
64 bytes from 77.236.96.193: icmp_seq=24 ttl=58 time=24.0 ms
64 bytes from 77.236.96.193: icmp_seq=25 ttl=58 time=24.0 ms
64 bytes from 77.236.96.193: icmp_seq=26 ttl=58 time=24.1 ms
64 bytes from 77.236.96.193: icmp_seq=27 ttl=58 time=24.2 ms
64 bytes from 77.236.96.193: icmp_seq=28 ttl=58 time=23.9 ms
64 bytes from 77.236.96.193: icmp_seq=29 ttl=58 time=24.0 ms
64 bytes from 77.236.96.193: icmp_seq=30 ttl=58 time=24.1 ms
^C
--- 77.236.96.193 ping statistics ---
30 packets transmitted, 30 received, 0% packet loss, time 290169ms
rtt min/avg/max/mdev = 23.701/24.105/24.692/0.221 ms
 
~$ date
Fri Aug 10 17:44:59 CEST 2018
 
~$ mtr -t -i 10 77.236.96.193
   My traceroute  [v0.87]
 Fri Aug 10 17:47:34 2018
                                                                                                                                                Packets               Pings
 Host                                                                                                                                                                    Loss%   Snt   Last   Avg  Best  Wrst StDev
 
 7. ae2.cr-nunki.sxb1.core.heg.com                                                0.0%     8   23.6  24.0  23.2  28.1   1.6
 8. ae4.cr-vega.sxb1.core.heg.com                                                                                        0.0%     8   28.1  28.2  27.8  29.4   0.4
 9. ae2.sxb1-rr-1-2-f1-3.sxb1.legacy                                                                              0.0%     8   28.1  28.3  27.9  29.4   0.4
10. 217.118.23.246                                                                                                         0.0%     8   24.3  27.0  24.3  30.0   2.7
11. mail.matheplanet.com                                                                                                           0.0%     8   23.9  23.8  23.6  24.2   0.0
\(\endgroup\)


  Profil  Quote  Link auf diesen Beitrag Link
hyperG
Senior Letzter Besuch: im letzten Monat
Dabei seit: 03.02.2017
Mitteilungen: 542
Aus:
Zum letzten BeitragZum nächsten BeitragZum vorigen BeitragZum erstem Beitrag  Beitrag No.4, eingetragen 2018-08-10


Gestern war auch www.wetteronline.de sehr langsam und hatte viele Ausfälle. Heute zeigen beide recht schnelle Antwortzeiten:
tracert matheplanet.de
...
  7    30 ms    15 ms    15 ms  et-7-0-0.cr-polaris.fra1.core.heg.com [80.81.192.239]
  8    21 ms    20 ms    19 ms  ae1.cr-vega.sxb1.core.heg.com [87.230.114.9]
  9    17 ms    18 ms    17 ms  ae2.sxb1-rr-1-2-f1-3.sxb1.legacy [87.230.114.162]
 10    32 ms    29 ms    22 ms  217.118.23.246
 11    20 ms    21 ms    19 ms  mail.matheplanet.com [77.236.96.193]
tracert www.wetteronline.de
...
  7    15 ms    18 ms    15 ms  decix-fra9.netarch.akamai.com [80.81.192.28]
  8    17 ms    23 ms    17 ms  a184-30-209-150.deploy.static.akamaitechnologies.com [184.30.209.150]



  Profil  Quote  Link auf diesen Beitrag Link
hyperG
Senior Letzter Besuch: im letzten Monat
Dabei seit: 03.02.2017
Mitteilungen: 542
Aus:
Zum letzten BeitragZum nächsten BeitragZum vorigen BeitragZum erstem Beitrag  Beitrag No.5, eingetragen 2018-08-10


Schade, dass ich gestern noch nicht tracert testete, denn während
polaris.fra1 fast auf 0 herunterging, musste der Frankfurter Knotenpunkt de-cix ab 18:00 Uhr mehr übernehmen:

Internetknotenauslastung



  Profil  Quote  Link auf diesen Beitrag Link
stpolster
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 27.03.2014
Mitteilungen: 582
Aus: Chemnitz
Zum letzten BeitragZum nächsten BeitragZum vorigen BeitragZum erstem Beitrag  Beitrag No.6, eingetragen 2018-08-10


Gestern Abend sank die 100 MB-Leitung von t-online auf knappe 4 MB.
Und Amazon Prime Video lieferte noch 1,5 MB, also zu wenig um vernünftig Film zu schauen.
Es war wohl ein großflächigeres Ereignis. Die Wärme oder die Unwetter als Ursache?

LG Steffen



  Profil  Quote  Link auf diesen Beitrag Link
matroid
Senior Letzter Besuch: in der letzten Woche
Dabei seit: 12.03.2001
Mitteilungen: 13820
Aus: Solingen
Zum letzten BeitragZum nächsten BeitragZum vorigen BeitragZum erstem Beitrag  Beitrag No.7, vom Themenstarter, eingetragen 2018-08-10


Heute zwischen 14h und 14:15 lieferte mtr dieses Ergebnis:

|------------------------------------------------------------------------------------------|
|                                      WinMTR statistics                                   |
|                       Host              -   %  | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
 . . .
|                            10.210.53.84 -    1 |  991 |  988 |    0 |   37 |   99 |   33 |
|                           10.210.53.105 -    3 |  911 |  888 |    0 |   31 |   66 |   28 |
|                           10.210.11.106 -    1 |  983 |  978 |   24 |   39 |  104 |   40 |
|                           145.254.2.207 -   17 |  604 |  504 |    0 |   37 |   98 |   31 |
|                           145.254.2.207 -    9 |  748 |  684 |    0 |   39 |  110 |   47 |
|   et-7-0-0.cr-polaris.fra1.core.heg.com -   24 |  521 |  400 |    0 |   39 |   90 |   36 |
|           ae1.cr-vega.sxb1.core.heg.com -   24 |  520 |  399 |   31 |   40 |   68 |   32 |
|        ae2.sxb1-rr-1-2-f1-3.sxb1.legacy -   44 |  364 |  205 |    0 |   41 |   86 |   38 |
|                          217.118.23.246 -   45 |  360 |  200 |    0 |   41 |   88 |   43 |
|                    mail.matheplanet.com -    0 | 1003 | 1003 |   32 |   45 |  112 |   56 |
|________________________________________________|______|______|______|______|______|______|
   WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider



  Profil  Quote  Link auf diesen Beitrag Link
matroid hat die Antworten auf ihre/seine Frage gesehen.
matroid hat selbst das Ok-Häkchen gesetzt.
Neues Thema [Neues Thema]  Druckversion [Druckversion]

 


Wechsel in ein anderes Forum:
 Suchen    
 
All logos and trademarks in this site are property of their respective owner. The comments are property of their posters, all the rest © 2001-2018 by Matroids Matheplanet
This web site was made with PHP-Nuke, a web portal system written in PHP. PHP-Nuke is Free Software released under the GNU/GPL license.
Ich distanziere mich von rechtswidrigen oder anstößigen Inhalten, die sich trotz aufmerksamer Prüfung hinter hier verwendeten Links verbergen mögen.
Lesen Sie die Nutzungsbedingungen, die Distanzierung, die Datenschutzerklärung und das Impressum.
[Seitenanfang]